<!DOCTYPE html> <html class="no-js" lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!--Custom meta tags begin--> <!--Custom meta tags end--> <!--page refresh meta start--> <meta http-equiv="refresh" content="600"> <!--page refresh meta end --> <title>Man dies from flesh-eating bacteria after swimming with new tattoo - Story | WWOR</title> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="A 31-year-old man died after he reportedly ignored warnings about swimming after getting a new tattoo and contracted a flesh-eating bacteria infection in the Gulf of Mexico. The unidentified man,..." lang="en-US" /> <meta name="keywords" content="Health,US and World News,Facebook Instant" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20170601 20:54:23"/><Attribute name="edate" value="1496348923870"/><Attribute name="edateformat" value="20170601 20:28:43"/><Attribute name="sdate" value="1496350463901"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="200013"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Facebook Instant"/></DataObject><DataObject type="Story"><Attribute name="Description" value="A 31-year-old man died after he reportedly ignored warnings about swimming after getting a new tattoo and contracted a flesh-eating bacteria infection in the Gulf of Mexico. The unidentified man, whose case was detailed in the British Medical Journal, had gotten a tattoo on his right calf five days prior to swimming, Metro reported. "/><Attribute name="Headline" value="Man dies from flesh-eating bacteria after swimming with new tattoo"/><Attribute name="Keywords" value="Health,US and World News,Facebook Instant"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20170601 20:28:43"/><Attribute name="PubDate" value="20170601 20:54:23"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="3410213"/><Attribute name="Caption" value="<p>File photo</p>"/><Attribute name="Credit" value="© Copyright 2000 - 2016 Fox Television Stations, LLC. All Rights Reserved."/><Attribute name="CompID" value="258514969"/><Attribute name="URL" value="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_140_105.JPG"/><Attribute name="Title" value="tattoo+gun_1496348911064-65880.JPG"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox2detroit&#x2e;com&#x2f;health&#x2f;258327969-story" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;foxmaintheme_WAR_foxmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1495736047000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=foxmaintheme_WAR_foxmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1495735989000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=foxmaintheme_WAR_foxmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1495735989000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"429700"},getLayoutId:function(){return"29"},getLayoutURL:function(){return"http://www.my9nj.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"400801"},getScopeGroupIdOrLiveGroupId:function(){return"400801"},getParentGroupId:function(){return"400801"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.my9nj.com/fox-main-theme/images"},getPathThemeRoot:function(){return"/fox-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=400801&refererPlid=429700"},getURLHome:function(){return"http://www.my9nj.com/web/guest"},getSessionId:function(){return"6A01464C85C933D7278D34557744DD50"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.my9nj.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1495736047000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=foxmaintheme_WAR_foxmaintheme&colorSchemeId=07&minifierType=js&languageId=en_US&b=6110&t=1495736047000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2f258514984-story";Liferay.currentURLEncoded="%2Fnews%2F258514984-story";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=foxmaintheme_WAR_foxmaintheme&amp;colorSchemeId=07&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=94411" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_lCbnG5ej175i","56_INSTANCE_3134","101","56_INSTANCE_xuBr1ln64dVN","56_INSTANCE_8715","56_INSTANCE_BvTFeUBvy71E"];/*]]>*/</script> <!-- FOX UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/if(!window.EP){var EP={}}EP.CONST={versionStr:"?epversion=94411c1",useTempData:false};(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WWOR"},getParentGroupName:function(){return"WWOR"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY-MIGRATE / MODERNIZR / PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=94411c1" type="text/javascript"></script> <!-- FOX UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=fox/FoxComponents.js&epversion=94411c1" type="text/javascript"></script> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=fox/utils/FoxUtils.js&epversion=94411c1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/wwor/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wwor-staging/-/";var viewGalleryUrl="/group/wwor/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=400805;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"400812"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"400805"};/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;my9nj&#x2e;com&#x2f;fox-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;foxmaintheme_WAR_foxmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1495736038000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <meta name="author" content="FOX"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--social tags--> <meta property="fb:app_id" content="214242401926176" /> <meta property="og:site_name" content="WWOR"> <meta property="og:locale" content="en_US" /> <meta property="og:url" content="http://www.my9nj.com/news/258514984-story"> <meta property="og:title" content="Man&#x20;dies&#x20;from&#x20;flesh-eating&#x20;bacteria&#x20;after&#x20;swimming&#x20;with&#x20;new&#x20;tattoo"> <meta property="og:description" content="A&#x20;31-year-old&#x20;man&#x20;died&#x20;after&#x20;he&#x20;reportedly&#x20;ignored&#x20;warnings&#x20;about&#x20;swimming&#x20;after&#x20;getting&#x20;a&#x20;new&#x20;tattoo&#x20;and&#x20;contracted&#x20;a&#x20;flesh-eating&#x20;bacteria&#x20;infection&#x20;in&#x20;the&#x20;Gulf&#x20;of&#x20;Mexico&#x2e;&#x20;The&#x20;unidentified&#x20;man&#x2c;&#x20;whose&#x20;case&#x20;was&#x20;detailed&#x20;in&#x20;the&#x20;British&#x20;Medical&#x20;Journal&#x2c;&#x20;had&#x20;gotten&#x20;a&#x20;tattoo&#x20;on&#x20;his&#x20;right&#x20;calf&#x20;five&#x20;days&#x20;prior&#x20;to&#x20;swimming&#x2c;&#x20;Metro&#x20;reported&#x2e;"> <meta property="og:type" content="article" /> <meta property="og:image" content="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_640_360.JPG" /> <meta property="og:image:width" content="640"/> <meta property="og:image:height" content="360"/> <!-- start summary large image card--> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="WWOR"> <meta name="twitter:creator" content="WWOR"> <meta name="twitter:title" content="Man&#x20;dies&#x20;from&#x20;flesh-eating&#x20;bacteria&#x20;after&#x20;swimming&#x20;with&#x20;new&#x20;tattoo"> <meta name="twitter:description" content="A&#x20;31-year-old&#x20;man&#x20;died&#x20;after&#x20;he&#x20;reportedly&#x20;ignored&#x20;warnings&#x20;about&#x20;swimming&#x20;after&#x20;getting&#x20;a&#x20;new&#x20;tattoo&#x20;and&#x20;contracted&#x20;a&#x20;flesh-eating&#x20;bacteria&#x20;infection&#x20;in&#x20;the&#x20;Gulf&#x20;of&#x20;Mexico&#x2e;&#x20;The&#x20;unidentified&#x20;man&#x2c;&#x20;whose&#x20;case&#x20;was&#x20;detailed&#x20;in&#x20;the&#x20;British&#x20;Medical&#x20;Journal&#x2c;&#x20;had&#x20;gotten&#x20;a&#x20;tattoo&#x20;on&#x20;his&#x20;right&#x20;calf&#x20;five&#x20;days&#x20;prior&#x20;to&#x20;swimming&#x2c;&#x20;Metro&#x20;reported&#x2e;"> <meta name="twitter:image:src" content="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_640_360.JPG"> <meta name="twitter:domain" content="http://www.my9nj.com"> <!-- end summary large image card--> <!--social tags end--> <!-- Chartbeat Integration --> <script type="text/javascript">/*<![CDATA[*/var _sf_startpt=(new Date()).getTime();/*]]>*/</script> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/EP.Clients.FOX.portalGAEnable=true;EP.Clients.FOX.ddlGAEnable=true;if(EP.Clients.FOX.portalGAEnable&&EP.Clients.FOX.ddlGAEnable){AUI().use("google-analytics",function(b){var p="";var n="none";var d="";var o="WWOR:UA-66705304-1,FTS:UA-60970644-1,LAKANA:UA-28884848-6";var c="";var m=[];var a=[];if(o){propertiesStrArr=o.split(",");if(propertiesStrArr){for(var g in propertiesStrArr){var k=propertiesStrArr[g].split(":");m.push({name:k[0],propertyId:k[1]})}}}if(c!=""){mobilePropertiesStrArr=c.split(",");if(mobilePropertiesStrArr){for(var e in mobilePropertiesStrArr){var k=mobilePropertiesStrArr[e].split(":");a.push({name:k[0],propertyId:k[1]})}}}var l=[{name:"dimension1",value:"WWOR"}];p="story";if(p=="story"||p=="feed-story"){p="article"}var f=[{name:"dimension2",value:p},{name:"dimension3",value:n}];if(EP.Clients.FOX.GA==null||EP.Clients.FOX.GA==undefined){var h=new EP.Components.Analytics.GA(null,m,l);h.pageview(f);EP.Clients.FOX.GA=h}})}var anvato=EP.Clients.FOX.Anvato=EP.Clients.FOX.Anvato||{};anvato.isShowCaption=anvato.isShowCaption||false;anvato.mcpId=anvato.mcpId||"epfox";anvato.sdkUrl=anvato.sdkUrl||"https://w3.cdn.anvato.net/player/prod/scripts/anvload.js";anvato.accesskey=anvato.accesskey||"anvato_epfox_app_web_prod_b3373168e12f423f41504f207000188daf88251b";/*]]>*/</script> <!--Google Analytics end--> <link rel="shortcut icon" href="http://www.my9nj.com/fox-main-theme/images/color-schemes/wwor/favicon.ico"> <link rel="apple-touch-icon" href="http://www.my9nj.com/fox-main-theme/images/color-schemes/wwor/apple-touch-icon.png"> <!-- CSS --> <!--[if (IE) & (!IEMobile)]> <link rel="stylesheet" href=" http://www.my9nj.com/fox-main-theme/css/main-ie.css?themeId=foxmaintheme_WAR_foxmaintheme&minifierType=css&languageId=en_US&b=6110&t=1495736038000"> <link rel="stylesheet" href=" http://www.my9nj.com/fox-main-theme/css/utils-min.css?themeId=foxmaintheme_WAR_foxmaintheme&minifierType=css&languageId=en_US&b=6110&t=1495736038000"> <link rel="stylesheet" href=" http://www.my9nj.com/fox-main-theme/css/custom-01-min.css?themeId=foxmaintheme_WAR_foxmaintheme&minifierType=css&languageId=en_US&b=6110&t=1495736038000"> <link rel="stylesheet" href=" http://www.my9nj.com/fox-main-theme/css/custom-02-min.css?themeId=foxmaintheme_WAR_foxmaintheme&minifierType=css&languageId=en_US&b=6110&t=1495736038000"> <![endif]--> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <script>/*<![CDATA[*/(function(a,b){var c=a.Env._loader;if(!c.groups["angular-1.3"]){EP.Loader.addGroup({name:"angular-1.3",modules:{"angular-1.3":{name:"angular-1.3",type:"js",fullpath:"		http://www.my9nj.com/fox-main-theme/js/utils/angular-1.3.min.js?minifierType=js&languageId=en_US&b=6110&t=1495736038000",requires:[]}}})}EP.Loader.addGroup({name:"map-rotator",modules:{"map-rotator":{name:"map-rotator",type:"js",fullpath:"		http://www.my9nj.com/fox-main-theme/js/ui/map-rotator.js?minifierType=js&languageId=en_US&b=6110&t=1495736038000",requires:["async-queue","node"]}}})})(AUI(),jQuery);/*]]>*/</script> <script src=' http://www.my9nj.com/fox-main-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1495736038000'></script> </head> <body class="skin new-jersey-wwor controls-visible signed-out public-page organization-site halt-transitions"> <script type='text/javascript' src='http://p.adrta.com/js/ftvf/72f2ec9b-5f38-43a3-a848-9f89298acbbc/p.js?ef=1&params=ftvf'></script> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- Begin:Header Customized Content After Body Opening--> <div id="fb-root" class=" fb_reset"></div> <!-- End: Header Customized Content After Body Opening --> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header" class=""> <div class="header-main"> <div class="row"> <div class="left"> <a id="toggle-more" href="#"><i class="fa fa-navicon"></i><i class="fa fa-close"></i> <span class="btn-label">Sections</span></a> <div class="site-logo"><a href="http://www.my9nj.com"><img src="http://static.lakana.com/lakana-fox-global/theme/images/wwor/logo-my-9-nj-wwor-alt.png" alt="FOX"/></a></div> <nav class="nav-primary"> <ul> <li><a href="http://www.my9nj.com/live">Live</a></li> <li><a href="http://www.my9nj.com/chasing-news">Chasing News</a></li> <li><a href="http://www.my9nj.com/news">News</a></li> <li><a href="http://www.my9nj.com/weather">Weather</a></li> <li><a href="http://www.my9nj.com/doctors-opinions">Doctor&#039;s Opinions</a></li> <li><a href="http://www.my9nj.com/traffic">Traffic</a></li> <li><a href="http://www.my9nj.com/about">About Us</a></li> <li><a href="http://www.my9nj.com/nj-now">NJ Now</a></li> <li><a href="http://www.my9nj.com/video">Video</a></li> </ul> </nav> </div> <div class="right-options"> <div class="right"> <div class="weather"> <div class="icon"> <a href="/weather"><i class="wi wi-day-sunny" style="width:28px;"></i><span class="temperature"> 69&deg</span></a> </div> </div> <button id="search-input" type="submit"><i class="fa fa-search"></i></button> <div class="social-dropdown"> <div class="follow"> <a class="facebook" href="https://www.facebook.com/my9tv"><i class="fa fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/my9nj"><i class="fa fa-twitter"></i></a> <a class="google-plus" href="https://plus.google.com/+my9nj"><i class="fa fa-google-plus"></i></a> </div> <button href="#" data-dropdown="drop-header-social" aria-controls="drop-header-social" aria-expanded="false" class="button dropdown"><i class="fa fa-caret-down"></i></button> <ul id="drop-header-social" data-dropdown-content="" class="f-dropdown follow" aria-hidden="true"> <a class="youtube" href="https://www.youtube.com/my9nj"><i class="fa fa-youtube"></i></a> </ul> </div> <!-- Begin:Fox Zoomd Search 1--> <!-- End: Fox Zoomd Search 1--> </div> </div> <div class="legal"> <p class="copyright">&copy; 2000-2016 Fox Television Stations, Inc. <span>All Rights Reserved.</span></p><p class="links"><a href="http://www.my9nj.com/privacy-policy">Privacy Policy</a> <a href="http://www.my9nj.com/terms-of-service">Terms of Service</a> <a href="http://www.my9nj.com/ad-choices">Ad Choices</a>&nbsp;<a href="https://publicfiles.fcc.gov/tv-profile/wwor-tv">FCC Public File</a></p> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var protocolrName="https:"==document.location.protocol;protocolrName=(protocolrName?"https:":"http:");window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],protocolrName+"//cdn.taboola.com/libtrc/myfox-network/loader.js");/*]]>*/</script> <div class="header-secondary"> <div class="row"> <span class="primary-category"><a href="http://www.my9nj.com">Home </a></span> <nav class="nav-secondary"><ul><li><a href="http://www.my9nj.com/local">Local News</a></li><li><a href="http://www.my9nj.com/doctors-opinions">Doctor's Opinions</a></li></ul></nav> </div> </div> <div class="header-more placeholder-container"> <div class="more-wrapper"> <nav class="nav-main"> <ul> <li> <a href="http://www.my9nj.com/live" ><span> Live</span></a> </li> <li> <a href="http://www.my9nj.com/chasing-news" ><span> Chasing News</span></a> </li> <li> <a href="http://www.my9nj.com/news" ><span> News</span></a> </li> <li> <a href="http://www.my9nj.com/weather" ><span> Weather</span></a> </li> <li> <a href="http://www.my9nj.com/doctors-opinions" ><span> Doctor&#039;s Opinions</span></a> </li> <li> <a href="http://www.my9nj.com/traffic" ><span> Traffic</span></a> </li> <li> <a href="http://www.my9nj.com/about" ><span> About Us</span></a> </li> <li> <a href="http://www.my9nj.com/nj-now" ><span> NJ Now</span></a> </li> <li> <a href="http://www.my9nj.com/video" ><span> Video</span></a> </li> </ul> <!-- Begin:Fox Zoomd Search 2--> <div class="site-search hide-for-large-up" action="" method="get"> <button type="submit" style="display:none;"></button> </div> <!-- End: Fox Zoomd Search 2--> </nav> <div class="follow"> <a class="facebook" href="https://www.facebook.com/my9tv"><i class="fa fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/my9nj"><i class="fa fa-twitter"></i></a> <a class="google-plus" href="https://plus.google.com/+my9nj"><i class="fa fa-google-plus"></i></a> <a class="youtube" href="https://www.youtube.com/my9nj"><i class="fa fa-youtube"></i></a> </div> <div class="mod-inline news show-for-large-up"> <div id="taboola-navigation-text-links"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-text-links-a",container:"taboola-navigation-text-links",placement:"Popup Navigation Text Links",target_type:"mix"});/*]]>*/</script> </div> <div class="mod-inline show-for-large-up"> <!-- begin: Inline Videos --> <h3>Videos</h3> <ul class="list media"> <li class=""> <a class="story-link" href="/news/258691321-video"></a> <figure class="crop-photo thumb"style="background-image: url('http://static.lakana.com/media.fox26houston.com/photo/2017/06/02/Houston_men_go_viral_for_playing_beer_po_0_3412571_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-16x9.jpg" alt="FOX 26 News reporter Lindsey Henry" title="Houston men go viral for playing beer pong in intersection"/> </figure> <h4 class="headline"><i class="icomoon-play"></i>Houston men go viral for playing beer pong in intersection</h4> </li> <li class=""> <a class="story-link" href="/news/258588224-video"></a> <figure class="crop-photo thumb"style="background-image: url('http://static.lakana.com/media.fox4news.com/photo/2017/06/02/Drunk_driver_crashes_into_home__kills_Me_0_3411785_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-16x9.jpg" alt="Lori Brown reports." title="Drunk driver crashes into home, kills Mesquite man"/> </figure> <h4 class="headline"><i class="icomoon-play"></i>Drunk driver crashes into home, kills Mesquite man</h4> </li> <li class="show-for-xlarge-up"> <a class="story-link" href="/news/258586542-video"></a> <figure class="crop-photo thumb"style="background-image: url('http://static.lakana.com/media.ktvu.com/photo/2017/06/02/2_arrested_in_death_of_SF_tourist_0_3411465_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-16x9.jpg" alt="Two people are in custody after a tourist from Australia was killed during a fight in San Francisco. Tara Moriarty reports." title="2 arrested in death of SF tourist"/> </figure> <h4 class="headline"><i class="icomoon-play"></i>2 arrested in death of SF tourist</h4> </li> </ul> <!-- end: Inline Videos --> </div> <div class="mod-inline show-for-xlarge-up"> <!-- begin: Inline Photos --> <h3>Photos</h3> <ul class="list media"> <li class=""> <a class="story-link" href="/about-us/11328127-story"></a> <figure class="crop-photo thumb" style="background-image: url('http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-4x3.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-16x9.jpg" alt="" title=""/> </figure> <h4 class="headline"><i class="icomoon-images"></i>Public Affairs Information</h4> </li> <li class=""> <a class="story-link" href="/about-us/9754601-story"></a> <figure class="crop-photo thumb" style="background-image: url('http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-4x3.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-16x9.jpg" alt="" title=""/> </figure> <h4 class="headline"><i class="icomoon-images"></i>WWOR Public File on FCC website</h4> </li> <li class="show-for-xlarge-up"> <a class="story-link" href="/about-us/9751845-story"></a> <figure class="crop-photo thumb" style="background-image: url('http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-4x3.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wwor/placeholder-16x9.jpg" alt="" title=""/> </figure> <h4 class="headline"><i class="icomoon-images"></i>Job Opportunities At Fox 5/My9</h4> </li> </ul> <!-- end: Inline Photos --> </div> </div> <div class="legal"> <p class="copyright">&copy; 2000-2016 Fox Television Stations, Inc. <span>All Rights Reserved.</span></p><p class="links"><a href="http://www.my9nj.com/privacy-policy">Privacy Policy</a> <a href="http://www.my9nj.com/terms-of-service">Terms of Service</a> <a href="http://www.my9nj.com/ad-choices">Ad Choices</a>&nbsp;<a href="https://publicfiles.fcc.gov/tv-profile/wwor-tv">FCC Public File</a></p> </div> </div> <!-- Begin:Fox Zoomd Search 3--> <!-- *** Zoomd: Widget Script *** --> <script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=98456893"></script> <!-- *** /Zoomd *** --> <!-- End: Fox Zoomd Search 3--></header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="fox-story-layout infinite-story" id="main-content" role="main"> <section class="row-wrapper bg-light-gray"> <div class="portlet-layout row"> <div class="portlet-column column small-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_lCbnG5ej175i_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_lCbnG5ej175i"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_400801_MOD-AD-WWOR_BANNER_TOP_BASE_1.0"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_lCbnG5ej175i_MOD-AD-WWOR_BANNER_TOP_BASE' class='mod-content ad-728 ad-320'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_lCbnG5ej175i_MOD-AD-WWOR_BANNER_TOP_BASE', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 1024; /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[728,90]')).addSize( [tabletMaxSize, 300], eval('[728,90]')).addSize( [768, 300], eval('[728,90]')).addSize( [641, 300], eval('[320,50]')).addSize( [0, 0], eval('[320,50]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[728,90]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'banner-top').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '258514984'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); /* add to infiniteStoryRefresh if within an ininite-story-ad-refresh container or if the ad is configured as mwsticky-bottom */ if ( $('.infinite-story-ad-refresh #' + id).length > 0 || $('#' + id).hasClass('ad-mwsticky-bottom')) { fox.ads.infiniteStoryRefresh.push(adSlot); } googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3134_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3134"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_400801_MOD-AD-WWOR_OOP_BASE_1.1"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_3134_MOD-AD-WWOR_OOP_BASE' class='mod-content ad-300'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_3134_MOD-AD-WWOR_OOP_BASE', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 1024; /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[300,250]')).addSize( [tabletMaxSize, 300], eval('[300,250]')).addSize( [768, 300], eval('[300,250]')).addSize( [641, 300], eval('[300,250]')).addSize( [0, 0], eval('[300,250]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineOutOfPageSlot('/63790564/wwor/news', id); } }else if(windowWidth < 768) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineOutOfPageSlot('/63790564/wwor/news', id); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineOutOfPageSlot('/63790564/wwor/news', id); } }else if(windowWidth < 1280) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineOutOfPageSlot('/63790564/wwor/news', id); } }else { if( isValidSize('[300,250]') ){ adSlot = googletag.defineOutOfPageSlot('/63790564/wwor/news', id); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'oop').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '258514984'); window.GPTAds[id] = adSlot; fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); /* add to infiniteStoryRefresh if within an ininite-story-ad-refresh container or if the ad is configured as mwsticky-bottom */ if ( $('.infinite-story-ad-refresh #' + id).length > 0 || $('#' + id).hasClass('ad-mwsticky-bottom')) { fox.ads.infiniteStoryRefresh.push(adSlot); } googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="row-wrapper bg-blue-bar"> <div class="portlet-layout row" data-equalizer data-equalizer-mq="large-up"> <div class="portlet-column column large-8" id="column-2" data-equalizer-watch> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- REGULAR STORY --> <script>/*<![CDATA[*/(function(b,a){fox.videoPlayer=function(d,f,c,g){var e=this;this.loaded=false;this.config=f;this.modalId="#modal-magnify-video"+d;this.inModal=c;this.anvatoPlaylist=null;this.storyAnvatoPlayer=null;this.videosJson=JSON.parse(g);this.thumbsContainer=b("#"+d).siblings(".more-videos");this.thumbs=this.thumbsContainer.find("li > a");this.updateStyle=function(){if(e.storyAnvatoPlayer&&!c&&e.videosJson.length>1){var h=e.storyAnvatoPlayer.getCurrentSelected().id;if(e.storyAnvatoPlayer.config.autoplay){e.storyAnvatoPlayer.replacePlayer();e.setActiveThumb(e.thumbsContainer.find("[data-playlist-id="+h+"]"))}}else{return null}};this.setActiveThumb=function(h){e.thumbs.removeClass("active");h.addClass("active")};this.loadScript=function(){a.use("ep-fox-anvato-player",function(h){e.anvatoPlaylist=new EP.Clients.FOX.AnvatoPlaylist(e.videosJson);e.storyAnvatoPlayer=new EP.Clients.FOX.AnvatoPlayer(d,e.config,e.updateStyle,e.anvatoPlaylist);e.thumbs.on("click",function(k){var j=b(this),i=j.data("playlist-idx");if(!j.hasClass("active")){e.storyAnvatoPlayer.setCurrentSelected(e.anvatoPlaylist.playlist[i]);e.storyAnvatoPlayer.config.autoplay=true;e.storyAnvatoPlayer.replacePlayer(e.anvatoPlaylist.playlist[i]);e.setActiveThumb(j)}k.preventDefault()})})};if(!e.inModal){e.loadScript()}else{b(e.modalId).bind("opened",function(){if(!e.loaded){e.loadScript();e.loaded=true}});b(e.modalId).bind("closed",function(){e.loaded=false})}}})(jQuery,AUI());/*]]>*/</script> <!-- begin: STORY --> <div id="infinite-scroll-stories"> <div id="story-loading"> <img src="http://www.my9nj.com/fox-main-theme/images/loading.gif" /> </div> <article> <section id="story258514984" class="mod-wrapper mod-story story-infinite" data-template-id="STORY"> <header class="mod-header story-header"> <h1 id="story-headline0" data-article-id="258514984" data-article-version="1.0">Man dies from flesh-eating bacteria after swimming with new tattoo</h1> </header> <aside class="mod-inline photo full"> <figure> <a class="add-magnify" href="#" data-reveal-id="modal-magnify-photo-258514984-258514969"> <img class="delay-img-load" src="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_640_360.JPG" data-src="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_640_360.JPG" alt="photo"> </a> </figure> </aside> <div id="modal-magnify-photo-258514984-258514969" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <img src="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_640_360.JPG" alt="photo"> <figcaption>File photo</figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"> <i class="fa fa-close"></i> </a> </div> <div class="story-meta"> <div class="author-share"> <ul id="social-share-258514984" class="social-share"> <li class="facebook"><a href="javascript:void(0)" data-type="facebook" data-href="http://www.facebook.com/sharer.php?u="><i id='facebook' class="fa fa-facebook"></i></a></li> <li class="twitter"><a href="javascript:void(0)" data-type="twitter" data-href="https://twitter.com/share?text=Man&#x20;dies&#x20;from&#x20;flesh-eating&#x20;bacteria&#x20;after&#x20;swimming&#x20;with&#x20;new&#x20;tattoo&url="><i class="fa fa-twitter"></i></a></li> <li class="google-plus more-links"><a href="javascript:void(0)" data-type="google_plus" data-href="https://plus.google.com/share?url="><i class="fa fa-google-plus"></i></a></li> <li class="tumblr more-links"><a href="javascript:void(0)" data-type="tumblr" data-image="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_640_360.JPG" data-href="https://www.tumblr.com/widgets/share/tool?title=Man&#x20;dies&#x20;from&#x20;flesh-eating&#x20;bacteria&#x20;after&#x20;swimming&#x20;with&#x20;new&#x20;tattoo&url="><i class="fa fa-tumblr"></i></a></li> <li class="pinterest more-links"><a href="javascript:void(0)" data-image="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_640_360.JPG" data-type="pinterest" data-href="http://www.pinterest.com/pin/create/button/?url="><i class="fa fa-pinterest"></i></a></li> <li class="email more-links addthis_toolbox" data-href="http://www.my9nj.com/news/258514984-story" data-title="Man&#x20;dies&#x20;from&#x20;flesh-eating&#x20;bacteria&#x20;after&#x20;swimming&#x20;with&#x20;new&#x20;tattoo" addthis:url="http://www.my9nj.com/news/258514984-story" addthis:title="Man&#x20;dies&#x20;from&#x20;flesh-eating&#x20;bacteria&#x20;after&#x20;swimming&#x20;with&#x20;new&#x20;tattoo"> <a class="addthis_button_email"><i class="fa fa-envelope-o"></i></a> </li> <li class="more"><a href="#"><i class="fa fa-ellipsis-h"></i></a></li> </ul> <script>/*<![CDATA[*/$(function(){var a=function(){var d=440,f=600,i=(screen.height/2)-(d/2),h=(screen.width/2)-(f/2),g=1,e="width="+f+",height="+d+",left= "+h+",top="+i+",scrollbars="+g;return e};function c(){var h=window.location.href;var g=$(this).attr("data-href");var e=$(this).attr("data-type");var i=$(this).attr("data-image");if(i&&i.length>0){var f="";if(e=="pinterest"){f="media"}else{if(e=="tumblr"){f="posttype=photo&content"}}h=g+encodeURIComponent(h)+"&"+f+"="+encodeURIComponent(i)}else{h=g+encodeURIComponent(h)}var d=window.open(h,"social-share",a())}var b=function(){try{var f=$("#social-share-258514984");f.find("li a[data-href]").on("click",c)}catch(d){console.log("Error initSocialEvents"+d)}};b()});/*]]>*/</script> </div> <div class="meta"> <p class="updated"><strong>Posted:</strong>&nbsp;Jun 01 2017 04:28PM EDT</p> <p class="updated"><strong>Updated:</strong>&nbsp;Jun 01 2017 04:28PM EDT</p> </div> </div> <div id="story-container0" class="mod-content story-content" data-inline-taboola-align="center"> <div id="relatedHeadlines-258514984" style="display: none;"> </div> <p>A 31-year-old man died after he reportedly ignored warnings about swimming after getting a new tattoo and contracted a flesh-eating bacteria infection in the Gulf of Mexico. The unidentified man, whose case was detailed in the British Medical Journal, had gotten a tattoo on his right calf five days prior to swimming, <a href="http://metro.co.uk/2017/05/31/man-with-new-tattoo-ignores-advice-not-to-swim-and-dies-from-flesh-eating-bacteria-after-ocean-dip-6675076/" target="_blank">Metro reported.</a></p><p>The man had chosen a crucifix and pair of praying hands for his latest ink, and began suffering from fever, chills and a rash close to the tattoo after swimming, the news outlet reported. He reportedly developed sepsis in his right calf, which had turned purple by the time he was admitted to the hospital.</p><p>Standard advice is to not go into open water within two weeks after getting a tattoo. The Metro reports that within 24 hours after being admitted, he was on life-support with organ failure.&nbsp;</p><p>Two weeks after he was placed on life support, his condition further deteriorated and his kidneys failed, according to Metro. Doctors reportedly believed his years of alcohol abuse left him susceptible to vibriosis infection and septic shock.</p><p>While the man&rsquo;s nationality was not identified, vibriosis causes an estimated 80,000 illnesses and 100 deaths in the U.S. each year. According to the Centers for Disease Control and Prevention (CDC), patients become infected by consuming raw or undercooked seafood, or by exposing a wound to seawater.</p> <section id="mobile-inline-banner-258514984" class='mod-wrapper mod-ad delay-bg-load'> <div id='_101_MOD-AD-WWOR_MOBILE_INLINE_BANNER-258514984' class='mod-content ad-300'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_101_MOD-AD-WWOR_MOBILE_INLINE_BANNER-258514984', adSlot; var $slot = $('#'+id), $slotWrapper = $slot.parent(), lazyLoadWaiting = false; var onLazyLoad = function(){ if( adSlot ){ var refreshOnResize = true; self.renderLazyAd( adSlot, refreshOnResize ); } else { /* slot hasn't been defined yet */ lazyLoadWaiting = true; } }; $slotWrapper.one(self.LAZY_LOAD_TRIGGER_EVENT, onLazyLoad); /* using event trigger in case an outside script wants to trigger instead */ var triggerLazyLoad = function(){ $slotWrapper.trigger(self.LAZY_LOAD_TRIGGER_EVENT); }; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 1024; /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[]')).addSize( [tabletMaxSize, 300], eval('[]')).addSize( [768, 300], eval('[300,250]')).addSize( [641, 300], eval('[300,250]')).addSize( [0, 0], eval('[300,250]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[300,250]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[300,250]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[300,250]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'mobile-inline-banner').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '258514984'); window.GPTAds[id] = adSlot; googletag.pubads().disableInitialLoad(); /* add to infiniteStoryRefresh if within an ininite-story-ad-refresh container or if the ad is configured as mwsticky-bottom */ if ( $('.infinite-story-ad-refresh #' + id).length > 0 || $('#' + id).hasClass('ad-mwsticky-bottom')) { fox.ads.infiniteStoryRefresh.push(adSlot); } googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); /* check for lazy-load scroll class */ if( $slotWrapper.hasClass('delay-bg-load') ){ $slotWrapper.one('ep-imgloadgroup-load', triggerLazyLoad); } else { /* class might have been removed already */ triggerLazyLoad(); } } }); }; renderAd(); })( jQuery, AUI() ); </script> <p><a href="http://www.foxnews.com/health/2017/06/01/man-dies-from-flesh-eating-bacteria-after-swimming-with-new-tattoo.html" target="_blank"><strong>CLICK HERE FOR MORE FROM FOX NEWS.</strong></a><br /> &nbsp;</p> </div> </section> <script>/*<![CDATA[*/(function(e,c){var i=e("#story258514984 .story-content"),d="photoCarousel-258514984",h="relatedHeadlines-258514984",b="right";var f=fox.utils.getParagraph(i,4);var g=e("#"+d);if(g){if(f){e(f).before(g)}else{i.append(g)}g.show()}var a=fox.utils.getParagraph(i,8);var j=e("#"+h);if(j&&j.find("li").size()>0){if(a){j.find(".headlines-related").addClass(b);e(a).before(j)}else{j.find(".headlines-related").addClass("clear");i.append(j)}j.show()}})(jQuery,AUI());/*]]>*/</script> <div class="mobile-up-next"> <h5>Up Next:</h5> <h4></h4> <div class="close-btn"><i class="fa fa-times"></i></div> </div> </article> </div> <!-- end: STORY --> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_xuBr1ln64dVN_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_xuBr1ln64dVN"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_400801_MOD-AD-WWOR_MWSTICKY_1.1"> <section class='mod-wrapper mod-ad mwsticky-bottom'> <div id='_56_INSTANCE_xuBr1ln64dVN_MOD-AD-WWOR_MWSTICKY' class='ad-mwsticky-bottom'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_xuBr1ln64dVN_MOD-AD-WWOR_MWSTICKY', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 1025; /* for Infinite Story sticky 'mwsticky': 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes; sticky 'banner-bottom' will only display on desktop (1025+) -- so we need to bump this up to 1025 for these ad positions */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[728,90]')).addSize( [tabletMaxSize, 300], eval('[728,90]')).addSize( [768, 300], eval('[728,90]')).addSize( [641, 300], eval('[320,50]')).addSize( [0, 0], eval('[320,50]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[728,90]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'mwsticky').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '258514984'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); /* add to infiniteStoryRefresh if within an ininite-story-ad-refresh container or if the ad is configured as mwsticky-bottom */ if ( $('.infinite-story-ad-refresh #' + id).length > 0 || $('#' + id).hasClass('ad-mwsticky-bottom')) { fox.ads.infiniteStoryRefresh.push(adSlot); } googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> <div class="column large-4" data-equalizer-watch> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-2a"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2a"> <div id="p_p_id_56_INSTANCE_8715_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8715"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_400801_MOD-AD-WWOR_MR_ONE_BASE_1.0"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_8715_MOD-AD-WWOR_MR_ONE_BASE' class='mod-content ad-300'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_8715_MOD-AD-WWOR_MR_ONE_BASE', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 1024; /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[300,250]')).addSize( [tabletMaxSize, 300], eval('[300,250]')).addSize( [768, 300], eval('[]')).addSize( [641, 300], eval('[]')).addSize( [0, 0], eval('[]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[300,250]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[300,250]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'mr1').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '258514984'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); /* add to infiniteStoryRefresh if within an ininite-story-ad-refresh container or if the ad is configured as mwsticky-bottom */ if ( $('.infinite-story-ad-refresh #' + id).length > 0 || $('#' + id).hasClass('ad-mwsticky-bottom')) { fox.ads.infiniteStoryRefresh.push(adSlot); } googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div id="story-sticky-content-spacer"> <div id="story-sticky-content" class="portlet-column" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_BvTFeUBvy71E_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_BvTFeUBvy71E"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_400801_MOD-UP_NEXT_1.1"> <section class="mod-wrapper mod-story-progress mod-up-next show-for-large-up" id="up-next-module"> <h3>Up Next</h3> <div class="up-next-list"> <ul class="list progress-bar"> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- STORY TEMPLATE: STORY --> <!-- 258514984 --> <!-- 258552492 --> <!-- 258553337 --> <!-- 258564960 --> <!-- 258552673 --> <!-- 258552719 --> <!-- 258552780 --> <!-- 258508564 --> <!-- 258553805 --> <!-- 258552922 --> <!-- 258553254 --> <!-- 258512627 --> <li id="headline0" class="headline-item" data-story-id="258514984" data-author="" data-site-name="WWOR" data-next-headline-id="story-headline0" data-story-progress-bar="story-progress-bar0" data-story-url="/news/258514984-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258514984&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="Man&#x20;dies&#x20;from&#x20;flesh-eating&#x20;bacteria&#x20;after&#x20;swimming&#x20;with&#x20;new&#x20;tattoo" data-meta-description="A&#x20;31-year-old&#x20;man&#x20;died&#x20;after&#x20;he&#x20;reportedly&#x20;ignored&#x20;warnings&#x20;about&#x20;swimming&#x20;after&#x20;getting&#x20;a&#x20;new&#x20;tattoo&#x20;and&#x20;contracted&#x20;a&#x20;flesh-eating&#x20;bacteria&#x20;infection&#x20;in&#x20;the&#x20;Gulf&#x20;of&#x20;Mexico&#x2e;&#x20;The&#x20;unidentified&#x20;man&#x2c;&#x20;whose&#x20;case&#x20;was&#x20;detailed&#x20;in&#x20;the&#x20;British&#x20;Medical&#x20;Journal&#x2c;&#x20;had&#x20;gotten&#x20;a&#x20;tattoo&#x20;on&#x20;his&#x20;right&#x20;calf&#x20;five&#x20;days&#x20;prior&#x20;to&#x20;swimming&#x2c;&#x20;Metro&#x20;reported&#x2e;&#x20;" data-meta-keywords="Health&#x2c;US&#x20;and&#x20;World&#x20;News&#x2c;Facebook&#x20;Instant" data-meta-title="Man&#x20;dies&#x20;from&#x20;flesh-eating&#x20;bacteria&#x20;after&#x20;swimming&#x20;with&#x20;new&#x20;tattoo" data-meta-image-url="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/01/tattoo%20gun_1496348911064_3406233_ver1.0_640_360.JPG" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258514984-story">Man dies from flesh-eating bacteria after swimming with new tattoo</a> <div class="progress" id="story-progress-bar0"> <span class="meter" style="width: 0;"></span> </div> </li> <li id="headline1" class="headline-item" data-story-id="258552492" data-author="FOX26Houston&#x2e;com&#x20;staff&#x2c;&#x20;Lindsey&#x20;Henry" data-site-name="WWOR" data-next-headline-id="story-headline1" data-story-progress-bar="story-progress-bar1" data-story-url="/news/258552492-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258552492&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="Group&#x20;plays&#x20;Hawaiian&#x20;Punch&#x20;pong&#x20;in&#x20;Facebook&#x20;Live&#x20;traffic&#x20;prank" data-meta-description="Why&#x20;did&#x20;they&#x20;do&#x20;it&#x3f;&#x20;Good&#x20;question&#x2e;&#x20;Sol&#x20;Uresti&#x20;and&#x20;some&#x20;of&#x20;his&#x20;good&#x20;buddies&#x20;not&#x20;only&#x20;pulled&#x20;a&#x20;white&#x20;table&#x20;into&#x20;traffic&#x20;on&#x20;Airline&#x20;Drive&#x20;near&#x20;West&#x20;Road&#x20;in&#x20;north&#x20;Houston&#x20;for&#x20;a&#x20;game&#x20;of&#x20;non-alcoholic&#x20;&#x27;beer&#x20;pong&#x2c;&#x27;&#x20;stopping&#x20;traffic&#x20;in&#x20;the&#x20;process&#x2c;&#x20;but&#x20;they&#x20;posted&#x20;the&#x20;prank&#x20;on&#x20;Facebook&#x20;Live&#x2e;&#x20;" data-meta-keywords="You&#x27;re&#x20;Clicking&#x20;It&#x2c;Home&#x2c;Local&#x20;News" data-meta-title="Group&#x20;plays&#x20;Hawaiian&#x20;Punch&#x20;pong&#x20;in&#x20;Facebook&#x20;Live&#x20;traffic&#x20;prank" data-meta-image-url="http://static.lakana.com/media.fox26houston.com/photo/2017/06/02/vlcsnap-01297_1496437130866_3410539_ver1.0_640_360.jpg" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258552492-story">Group plays Hawaiian Punch pong in Facebook Live traffic prank</a> <div class="progress" id="story-progress-bar1"> <span class="meter" style="width: 0;"></span> </div> </li> <li id="headline2" class="headline-item" data-story-id="258553337" data-author="FOX26Houston&#x2e;com&#x20;staff" data-site-name="WWOR" data-next-headline-id="story-headline2" data-story-progress-bar="story-progress-bar2" data-story-url="/news/258553337-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258553337&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="FDA&#x20;investigating&#x20;findings&#x20;of&#x20;Hepatitis&#x20;A&#x20;in&#x20;frozen&#x20;tuna" data-meta-description="" data-meta-keywords="News&#x2c;Home&#x2c;Healthworks&#x2c;Facebook&#x20;Instant&#x2c;Local&#x20;News" data-meta-title="FDA&#x20;investigating&#x20;findings&#x20;of&#x20;Hepatitis&#x20;A&#x20;in&#x20;frozen&#x20;tuna" data-meta-image-url="http://static.lakana.com/media.fox26houston.com/photo/2017/06/02/DBU4bIpVoAExDW-_1496427880543_3409854_ver1.0_640_360.jpg" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258553337-story">FDA investigating findings of Hepatitis A in frozen tuna</a> <div class="progress" id="story-progress-bar2"> <span class="meter" style="width: 0;"></span> </div> </li> <!-- renderUpNextAd --> <li class="ad-slot infinite-story-ad-refresh" id="ad-position-up-next-mod" style="display: none"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_BvTFeUBvy71E_11381527' class='mod-content ad-300'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_BvTFeUBvy71E_11381527', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 1024; /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[300,250]')).addSize( [tabletMaxSize, 300], eval('[300,250]')).addSize( [768, 300], eval('[]')).addSize( [641, 300], eval('[]')).addSize( [0, 0], eval('[]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[300,250]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wwor/news', eval('[300,250]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'mr2').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '258514984'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); /* add to infiniteStoryRefresh if within an ininite-story-ad-refresh container or if the ad is configured as mwsticky-bottom */ if ( $('.infinite-story-ad-refresh #' + id).length > 0 || $('#' + id).hasClass('ad-mwsticky-bottom')) { fox.ads.infiniteStoryRefresh.push(adSlot); } googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </li> <script>/*<![CDATA[*/(function(a){googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(f){if(f.slot){var b=f.slot.getSlotElementId(),d=a("#"+b),c=a("#ad-position-up-next-mod");if(d.length&&d.parents("#ad-position-up-next-mod").length&&!f.isEmpty){c.show()}}})})})(jQuery);/*]]>*/</script> <li id="headline3" class="headline-item" data-story-id="258564960" data-author="Associated&#x20;Press" data-site-name="WWOR" data-next-headline-id="story-headline3" data-story-progress-bar="story-progress-bar3" data-story-url="/news/258564960-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258564960&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="AP&#x3a;&#x20;Special&#x20;counsel&#x27;s&#x20;Trump&#x20;investigation&#x20;includes&#x20;Manafort&#x20;case" data-meta-description="WASHINGTON&#x20;&#x28;AP&#x29;&#x20;--&#x20;The&#x20;special&#x20;counsel&#x20;investigating&#x20;possible&#x20;ties&#x20;between&#x20;President&#x20;Donald&#x20;Trump&#x27;s&#x20;campaign&#x20;and&#x20;Russia&#x27;s&#x20;government&#x20;has&#x20;taken&#x20;over&#x20;a&#x20;separate&#x20;criminal&#x20;probe&#x20;involving&#x20;former&#x20;Trump&#x20;campaign&#x20;chairman&#x20;Paul&#x20;Manafort&#x2c;&#x20;and&#x20;may&#x20;expand&#x20;his&#x20;inquiry&#x20;to&#x20;investigate&#x20;the&#x20;roles&#x20;of&#x20;the&#x20;attorney&#x20;general&#x20;and&#x20;deputy&#x20;attorney&#x20;general&#x20;in&#x20;the&#x20;firing&#x20;of&#x20;FBI&#x20;Director&#x20;James&#x20;Comey&#x2c;&#x20;The&#x20;Associated&#x20;Press&#x2e;&#x2e;&#x2e;" data-meta-keywords="Politics&#x2c;U&#x2e;S&#x2e;&#x20;&#x26;&#x20;World&#x2c;Home" data-meta-title="AP&#x3a;&#x20;Special&#x20;counsel&#x27;s&#x20;Trump&#x20;investigation&#x20;includes&#x20;Manafort&#x20;case" data-meta-image-url="http://static.lakana.com/media.fox4news.com/photo/2017/03/22/manafort_1490217532369_2917306_ver1.0_640_360.jpg" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258564960-story">AP: Special counsel's Trump investigation includes Manafort case</a> <div class="progress" id="story-progress-bar3"> <span class="meter" style="width: 0;"></span> </div> </li> <li id="headline4" class="headline-item" data-story-id="258552673" data-author="fox5dc&#x2e;com&#x20;staff" data-site-name="WWOR" data-next-headline-id="story-headline4" data-story-progress-bar="story-progress-bar4" data-story-url="/news/258552673-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258552673&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="Judge&#x20;releases&#x20;man&#x20;arrested&#x20;at&#x20;Trump&#x20;hotel&#x20;on&#x20;weapons&#x20;charges" data-meta-description="A&#x20;federal&#x20;judge&#x20;released&#x20;the&#x20;man&#x20;arrested&#x20;at&#x20;the&#x20;Trump&#x20;International&#x20;Hotel&#x20;in&#x20;downtown&#x20;DC&#x2c;&#x20;ordering&#x20;him&#x20;to&#x20;stay&#x20;away&#x20;from&#x20;the&#x20;White&#x20;House&#x20;and&#x20;the&#x20;hotel&#x20;that&#x20;bears&#x20;the&#x20;President&#x27;s&#x20;name&#x20;until&#x20;his&#x20;next&#x20;court&#x20;hearing&#x2e;&#x20;" data-meta-keywords="News&#x2c;Mobile&#x20;main&#x20;app&#x20;feed&#x2c;Facebook&#x20;Instant&#x2c;DC&#x20;News&#x2c;National&#x2c;Local&#x20;News" data-meta-title="Judge&#x20;releases&#x20;man&#x20;arrested&#x20;at&#x20;Trump&#x20;hotel&#x20;on&#x20;weapons&#x20;charges" data-meta-image-url="http://static.lakana.com/media.fox5dc.com/photo/2017/06/01/trump%20suspect_1496363066850_3407384_ver1.0_640_360.jpg" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258552673-story">Judge releases man arrested at Trump hotel on weapons charges</a> <div class="progress" id="story-progress-bar4"> <span class="meter" style="width: 0;"></span> </div> </li> <li id="headline5" class="headline-item" data-story-id="258552719" data-author="Kellie&#x20;Rowe" data-site-name="WWOR" data-next-headline-id="story-headline5" data-story-progress-bar="story-progress-bar5" data-story-url="/news/258552719-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258552719&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="Woman&#x20;charged&#x20;after&#x20;following&#x20;teen&#x2c;&#x20;running&#x20;from&#x20;police&#x2c;&#x20;hitting&#x20;cop&#x20;with&#x20;car" data-meta-description="The&#x20;woman&#x20;accused&#x20;of&#x20;following&#x20;a&#x20;teen&#x2c;&#x20;leading&#x20;Waterford&#x20;police&#x20;on&#x20;a&#x20;car&#x20;chase&#x2c;&#x20;then&#x20;striking&#x20;an&#x20;officer&#x20;with&#x20;her&#x20;car&#x20;has&#x20;been&#x20;was&#x20;arraigned&#x20;Friday&#x20;on&#x20;three&#x20;charges&#x2e;&#x20;" data-meta-keywords="Local&#x20;News&#x2c;Home&#x2c;Main&#x2c;Facebook&#x20;Instant" data-meta-title="Woman&#x20;charged&#x20;after&#x20;following&#x20;teen&#x2c;&#x20;running&#x20;from&#x20;police&#x2c;&#x20;hitting&#x20;cop&#x20;with&#x20;car" data-meta-image-url="http://static.lakana.com/media.fox2detroit.com/photo/2017/06/02/tiffany_elise_edwards_and_vehicle_composit_1496432727599_3410326_ver1.0_640_360.jpg" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258552719-story">Woman charged after following teen, running from police, hitting cop with car</a> <div class="progress" id="story-progress-bar5"> <span class="meter" style="width: 0;"></span> </div> </li> <li id="headline6" class="headline-item" data-story-id="258552780" data-author="" data-site-name="WWOR" data-next-headline-id="story-headline6" data-story-progress-bar="story-progress-bar6" data-story-url="/news/258552780-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258552780&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="Thousands&#x20;evacuated&#x20;from&#x20;German&#x20;music&#x20;festival" data-meta-description="Tens&#x20;of&#x20;thousands&#x20;of&#x20;music&#x20;fans&#x20;have&#x20;reportedly&#x20;been&#x20;evacuated&#x20;from&#x20;a&#x20;music&#x20;festival&#x20;in&#x20;Germany&#x20;late&#x20;Friday&#x20;evening&#x20;after&#x20;a&#x20;reported&#x20;bomb&#x20;threat&#x2e;" data-meta-keywords="Breaking&#x20;News&#x2c;News&#x2c;Facebook&#x20;Instant" data-meta-title="Thousands&#x20;evacuated&#x20;from&#x20;German&#x20;music&#x20;festival" data-meta-image-url="http://static.lakana.com/media.fox5atlanta.com/photo/2017/06/02/music%20festival_1496434482013_3410416_ver1.0_640_360.png" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258552780-story">Thousands evacuated from German music festival</a> <div class="progress" id="story-progress-bar6"> <span class="meter" style="width: 0;"></span> </div> </li> <li id="headline7" class="headline-item" data-story-id="258508564" data-author="BRIAN&#x20;DONOHUE" data-site-name="WWOR" data-next-headline-id="story-headline7" data-story-progress-bar="story-progress-bar7" data-story-url="/chasing-news/258508564-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258508564&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="The&#x20;Bench&#x20;of&#x20;Wisdom&#x3a;&#x20;Best&#x20;seat&#x20;on&#x20;the&#x20;boardwalk" data-meta-description="OCEAN&#x20;GROVE&#x2c;&#x20;NJ&#x20;&#x28;CHASING&#x20;NEWS&#x29;&#x20;--&#x20;There&#x27;s&#x20;a&#x20;place&#x20;on&#x20;the&#x20;Jersey&#x20;Shore&#x20;called&#x20;&#x22;The&#x20;Bench&#x20;of&#x20;Wisdom&#x2e;&#x22;&#x20;It&#x27;s&#x20;not&#x20;really&#x20;a&#x20;bench&#x2e;&#x20;It&#x27;s&#x20;a&#x20;group&#x20;of&#x20;chairs&#x2e;&#x20;Seated&#x20;in&#x20;them&#x20;are&#x20;the&#x20;sages&#x20;of&#x20;the&#x20;Ocean&#x20;Grove&#x20;boardwalk&#x2e;&#xa0;&#x20;" data-meta-keywords="Chasing&#x20;News&#x2c;Local&#x20;News" data-meta-title="The&#x20;Bench&#x20;of&#x20;Wisdom&#x3a;&#x20;Best&#x20;seat&#x20;on&#x20;the&#x20;boardwalk" data-meta-image-url="http://static.lakana.com/media.my9nj.com/photo/2017/06/02/The_Bench_of_Wisdom_0_3410006_ver1.0_640_360.jpg" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/chasing-news/258508564-story">The Bench of Wisdom: Best seat on the boardwalk</a> <div class="progress" id="story-progress-bar7"> <span class="meter" style="width: 0;"></span> </div> </li> <li id="headline8" class="headline-item" data-story-id="258553805" data-author="FOX26Houston&#x2e;com&#x20;staff" data-site-name="WWOR" data-next-headline-id="story-headline8" data-story-progress-bar="story-progress-bar8" data-story-url="/news/258553805-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258553805&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="Move&#x20;over&#x20;RompHim&#x20;--&#x20;there&#x27;s&#x20;lace&#x20;shorts&#x20;for&#x20;men" data-meta-description="Ok&#x2c;&#x20;guys--if&#x20;you&#x20;didn&#x27;t&#x20;like&#x20;rompers&#x2c;&#x20;now&#x20;there&#x27;s&#x20;a&#x20;new&#x20;trend&#x3a;&#x20;Lace&#x20;shorts&#x20;for&#x20;men&#x2e;&#x20;LACE&#x2c;&#x20;yes&#x20;beautiful&#x2c;&#x20;lace&#x2e;&#xa0;On&#x20;Monday&#x2c;&#x20;an&#xa0;Instagram&#xa0;account&#x20;titled&#xa0;Sparkie&#xa0;Baby&#x20;Official&#x20;presented&#x20;a&#x20;photo&#x20;of&#x20;the&#x20;pastel&#x20;pink&#x2c;&#x20;blue&#x2c;&#x20;and&#x20;green&#x20;lace&#x20;belted&#x20;shorts--all&#xa0;modeled&#x20;by&#x20;men&#x20;wearing&#x20;white&#x20;socks&#x20;and&#x20;sneakers&#x2e;&#xa0;&#x20;" data-meta-keywords="News&#x2c;Home&#x2c;Local&#x20;News" data-meta-title="Move&#x20;over&#x20;RompHim&#x20;--&#x20;there&#x27;s&#x20;lace&#x20;shorts&#x20;for&#x20;men" data-meta-image-url="http://static.lakana.com/media.fox26houston.com/photo/2017/06/02/vlcsnap-00632_1496425577190_3409570_ver1.0_640_360.jpg" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258553805-story">Move over RompHim -- there's lace shorts for men</a> <div class="progress" id="story-progress-bar8"> <span class="meter" style="width: 0;"></span> </div> </li> <li id="headline9" class="headline-item" data-story-id="258552922" data-author="FOX&#x20;46&#x20;Web&#x20;Staff" data-site-name="WWOR" data-next-headline-id="story-headline9" data-story-progress-bar="story-progress-bar9" data-story-url="/news/258552922-story" data-story-ajax-url="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=400801&_refresharticle_WAR_epwcmportlet_articleId=258552922&_refresharticle_WAR_epwcmportlet_templateId=STORY_REFRESH&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Fdetail&_refresharticle_WAR_epwcmportlet_layoutPageType=story" data-story-headline="NC&#x20;man&#x20;stabbed&#x20;with&#x20;BBQ&#x20;fork&#x20;during&#x20;street&#x20;brawl" data-meta-description="A&#x20;man&#x20;was&#x20;stabbed&#x20;with&#x20;a&#x20;BBQ&#x20;fork&#x20;during&#x20;a&#x20;fight&#x20;between&#x20;two&#x20;men&#x20;who&#x20;wanted&#x20;to&#x20;settle&#x20;their&#x20;dispute&#x20;in&#x20;a&#x20;physical&#x20;fight&#x20;on&#x20;the&#x20;street&#x2c;&#x20;according&#x20;to&#x20;the&#x20;Iredell&#x20;County&#x20;Sheriff&#x27;s&#x20;Office&#x2e;&#xa0;&#x20;" data-meta-keywords="Local&#x20;News&#x2c;News&#x2c;Home&#x2c;Facebook&#x20;Instant" data-meta-title="NC&#x20;man&#x20;stabbed&#x20;with&#x20;BBQ&#x20;fork&#x20;during&#x20;street&#x20;brawl" data-meta-image-url="http://static.lakana.com/media.fox46charlotte.com/photo/2017/06/02/BBQ%20Brawl_1496430172860_3410266_ver1.0_640_360.jpg" data-meta-image-width="640" data-meta-image-height="360" data-twitter-card="summary_large_image"> <a href="/news/258552922-story">NC man stabbed with BBQ fork during street brawl</a> <div class="progress" id="story-progress-bar9"> <span class="meter" style="width: 0;"></span> </div> </li> </ul> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-3a"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3a"></div> </div> </div> </section> <section class="row-wrapper bg-none pad"> <div class="portlet-layout row"> <div class="portlet-column column small-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="legal"> <p class="copyright">© 2000-2015 Fox Television Stations, Inc. <span>All Rights Reserved.</span></p> <p class="links"><a href="#">Privacy Policy</a> <a href="#">Terms of Service</a> <a href="#">Ad Choices</a></p> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- Render Ads on Page Start --> <script type="text/javascript">/*<![CDATA[*/(function(){fox.ads.refreshAds(fox.ads.disableInitialLoadRefresh,"Rendering disableInitialLoad Ads");var a=14400;setInterval(function(){if(fox.ads.responsiveRefresh&&a>0){fox.ads.refreshAds(fox.ads.responsiveRefresh,"Ad auto fresh , Interval is"+a+"s")}},1000*a)})();/*]]>*/</script> <!-- Render Ads on Page End --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_103_",portletId:"103",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d429700\x26p_p_id\x3d103\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3d\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d0\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252F258514984-story"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:1,isStatic:"end",namespacedId:"p_p_id_56_INSTANCE_3134_",portletId:"56_INSTANCE_3134",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d429700\x26p_p_id\x3d56_INSTANCE_3134\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-1\x26p_p_col_pos\x3d1\x26p_p_col_count\x3d2\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252F258514984-story"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_56_INSTANCE_8715_",portletId:"56_INSTANCE_8715",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d429700\x26p_p_id\x3d56_INSTANCE_8715\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-2a\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d1\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252F258514984-story"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_56_INSTANCE_BvTFeUBvy71E_",portletId:"56_INSTANCE_BvTFeUBvy71E",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d429700\x26p_p_id\x3d56_INSTANCE_BvTFeUBvy71E\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-3\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d1\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252F258514984-story"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_56_INSTANCE_lCbnG5ej175i_",portletId:"56_INSTANCE_lCbnG5ej175i",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d429700\x26p_p_id\x3d56_INSTANCE_lCbnG5ej175i\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-1\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d2\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252F258514984-story"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:1,isStatic:"end",namespacedId:"p_p_id_56_INSTANCE_xuBr1ln64dVN_",portletId:"56_INSTANCE_xuBr1ln64dVN",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d429700\x26p_p_id\x3d56_INSTANCE_xuBr1ln64dVN\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-2\x26p_p_col_pos\x3d1\x26p_p_col_count\x3d2\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252F258514984-story"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_101_",portletId:"101",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d429700\x26p_p_id\x3d101\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-2\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d2\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fnews\x252F258514984-story\x26_101_struts_action\x3d\x252Fasset_publisher\x252Fview_content\x26_101_urlTitle\x3dman-dies-from-flesh-eating-bacteria-after-swimming-with-new-tattoo\x26_101_type\x3dcontent"});AUI().use("aui-base","liferay-menu","liferay-notice","liferay-poller",function(a){(function(){Liferay.Util.addInputType();Liferay.Portlet.ready(function(b,c){Liferay.Util.addInputType(c)})})();(function(){new Liferay.Menu();var b=Liferay.Data.notices;for(var c=1;c<b.length;c++){new Liferay.Notice(b[c])}})()});/*]]>*/</script> <script src="http://www.my9nj.com/fox-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1495736038000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- Begin:Footer Customized Content --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-556bad7109cf2cfe" async="async"></script><script type="text/javascript">/*<![CDATA[*/var addthis_config={ui_508_compliant:false,services_exclude:"13 tag,pinterest_share,print,google,tumblr,aolmail,yahoomail,email",services_compact:"facebook,twitter,google_plusone_share,more",services_expanded:"facebook,twitter,google_plusone_share"};(function(a){a(document).ready(function(){a(".addthis_toolbox").live("mouseover",function(){addthis_share.url=a(this).attr("data-href");addthis_share.title=a(this).attr("data-title");a(this).attr("addthis:url",a(this).attr("data-href"));a(this).attr("addthis:title",a(this).attr("data-title"));if(addthis){addthis.toolbox(".addthis_toolbox",addthis_config,addthis_share)}})})})(jQuery);/*]]>*/</script><!-- FacebookPixel Code --><script>/*<![CDATA[*/!function(h,a,i,c,j,d,g){if(h.fbq){return}j=h.fbq=function(){j.callMethod?j.callMethod.apply(j,arguments):j.queue.push(arguments)};if(!h._fbq){h._fbq=j}j.push=j;j.loaded=!0;j.version="2.0";j.queue=[];d=a.createElement(i);d.async=!0;d.src=c;g=a.getElementsByTagName(i)[0];g.parentNode.insertBefore(d,g)}(window,document,"script","//connect.facebook.net/en_US/fbevents.js");fbq("init","350544421807155");fbq("track","PageView");/*]]>*/</script><noscript><imgheight="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=350544421807155&ev=PageView&noscript=1" /></noscript><!-- End FacebookPixel Code --> <!-- End: Footer Customized Content --> <!-- Begin:Chartbeat Content --> <!-- End: Chartbeat Content --> <!-- Begin: Vibrant JavaScript --> <!-- End: Vibrant JavaScript --> <!-- Begin: OOP Ad in foot --> <!-- End: OOP Ad in foot --> </body> </html> 